<!DOCTYPE HTML>
<html lang="bg">
<head>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

  <title>Новини от източника</title>

  <meta name="description" content="Сливен НЕТ е регионален сайт. Съдържа най-важната информация за града и региона" />

  <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PKBSZGF');</script>
<!-- End Google Tag Manager -->

  <meta name="pro-benchmark" content="1765.27 ms. / 1.2 MB" />
  <meta name="pro-cache" content="not cached" />

  <link rel="manifest" href="/public/manifest.json" />

    <link rel="apple-touch-icon" sizes="57x57" href="/public/favicon/apple-icon-57x57.png" />
  <link rel="apple-touch-icon" sizes="60x60" href="/public/favicon/apple-icon-60x60.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/public/favicon/apple-icon-72x72.png" />
  <link rel="apple-touch-icon" sizes="76x76" href="/public/favicon/apple-icon-76x76.png" />
  <link rel="apple-touch-icon" sizes="114x114" href="/public/favicon/apple-icon-114x114.png" />
  <link rel="apple-touch-icon" sizes="120x120" href="/public/favicon/apple-icon-120x120.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/public/favicon/apple-icon-144x144.png" />
  <link rel="apple-touch-icon" sizes="152x152" href="/public/favicon/apple-icon-152x152.png" />
  <link rel="apple-touch-icon" sizes="180x180" href="/public/favicon/apple-icon-180x180.png" />
  <link rel="icon" type="image/png" sizes="192x192" href="/public/favicon/android-icon-192x192.png" />
  <link rel="icon" type="image/png" sizes="32x32" href="/public/favicon/favicon-32x32.png" />
  <link rel="icon" type="image/png" sizes="96x96" href="/public/favicon/favicon-96x96.png" />
  <link rel="icon" type="image/png" sizes="16x16" href="/public/favicon/favicon-16x16.png" />
  <link rel="manifest" href="/public/favicon/manifest.json" />
  <meta name="msapplication-TileColor" content="#ffffff" />
  <meta name="msapplication-TileImage" content="/public/favicon/ms-icon-144x144.png" />
  <meta name="theme-color" content="#ffffff" />

  <link type="text/css" rel="stylesheet" href="/public/css/reset.css" />
  <link type="text/css" rel="stylesheet" href="/public/css/main-stylesheet.css" />
  <link type="text/css" rel="stylesheet" href="/public/css/font-awesome.min.css" />
  <link type="text/css" rel="stylesheet" href="/public/css/lightbox.css" />
  <link type="text/css" rel="stylesheet" href="/public/css/shortcodes.css" />
  <link type="text/css" rel="stylesheet" href="/public/css/responsive.css" />
  <link type="text/css" rel="stylesheet" href="/public/snet.css?v=news" />

   
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Ден 178 от нахлуването в Украйна: Путин усеща „катастрофа“ в атомната централа " />
  <meta property="og:description" content="Ето и акцентите от събитията, свързани с войната в Украйна през последните 24 часа:  Над щаба на руския Черноморски флот в Крим беше свален дрон " />
  <meta property="og:image" content="/cache/image/480x360-e5247779a2dde63d4e6aa0e6b0ee2d3b.jpg" />
  <meta property="og:url" content="/news/400196" />
  <meta property="og:locale" content="bg_BG" />


</head>

<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKBSZGF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="boxed">


<header class="header">
  <div class="header-topmenu">
    <div class="wrapper">
      <ul class="left le-first">
        <li  ><a href="/"><span class="fa fa-home"></span> &nbsp; Начало</a></li>
        <li  ><a href="/online"><span class="fa fa-list"></span> &nbsp; Сливен Онлайн</a></li>
        <li class = "current" ><a href="/news"><span class="fa fa-newspaper-o"></span> &nbsp; Новини от източника</a></li>
        <li><a href="https://new.sliven.net/"><span class="fa fa-newspaper-o"></span> &nbsp; НИ - стар изглед</a></li>
        <li><a href="https://mail.sliven.net/"><span class="fa fa-envelope"></span> &nbsp; Поща</a></li>
        <li><a href="https://portfolio.sliven.net/"><span class="fa fa-folder-open"></span> &nbsp; Портфолио</a></li>
        <li><a href="https://new.sliven.net/login.php"><span class="fa fa-user"></span> &nbsp; Вход</a></li>
      </ul>
    </div>
  </div>

  <div class="wrapper">
    <div class="header-block">
      <div class="header-logo">
        <a href="/"><img src="/public/image/logo.png" alt="Sliven.NET" /></a>
      </div>
      <div class="header-banner">
        <div id="google-ads-header"></div>
<!-- Sliven.NET header -->
<script>

  var ad = {}, width, size;
  ad.element = document.getElementById('google-ads-header');
  width = ad.element.getBoundingClientRect().width
        ? ad.element.getBoundingClientRect().width // for modern browsers
        : ad.element.offsetWidth;                  // for old IE

  ad.client = 'ca-pub-3694468928474327';
  ad.slot   = '9198902402';

  switch( true )
  {
    case width >= 728: size = { width: 728, height:  90 }; break;
    case width >= 468: size = { width: 468, height:  60 }; break;
    case width >= 320: size = { width: 320, height:  50 }; break;
    case width >= 234: size = { width: 234, height:  60 }; break;
  }

  document.write(
      '<ins class="adsbygoogle" style="display:inline-block;width:'
      + size.width  + 'px;height:'
      + size.height + 'px" data-ad-client="'
      + ad.client + '" data-ad-slot="'
      + ad.slot + '"></ins>'
  );

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
        <a href="/page/adv">Кликнете тук за да видите тарифите за реклама</a>
      </div>
    </div>
  </div>

  <nav class="main-menu">
    <div class="wrapper">

      <ul class="menu">
    <li>
    <a href="#">Новинарски сайтове</a>
    <ul class="sub-menu">
              <li>
          <a href="http://www.ave-sliven.com">Аве Сливен</a>
        </li>
              <li>
          <a href="http://sedmica.sliven.net">Агенция Седмица</a>
        </li>
              <li>
          <a href="http://www.agencia-sliven.com">Агенция Сливен</a>
        </li>
              <li>
          <a href="http://www.nabludatel.bg">Наблюдател</a>
        </li>
              <li>
          <a href="https://slivenmedia.com">Сливен Медия</a>
        </li>
              <li>
          <a href="https://slivenpost.bg">Сливен Пост</a>
        </li>
              <li>
          <a href="http://www.slivenpress.bg">Сливен Прес</a>
        </li>
              <li>
          <a href="https://sliveninfo.bg">СливенИнфо</a>
        </li>
              <li>
          <a href="http://sl-news.sliven.net">Сливенски новини</a>
        </li>
              <li>
          <a href="http://sliven.topnovini.bg">Топ Новини Сливен</a>
        </li>
          </ul>
  </li>
    <li>
    <a href="#">Източници на новини</a>
    <ul class="sub-menu">
              <li>
          <a href="http://www.bamee.org">Асоциация на еколозите</a>
        </li>
              <li>
          <a href="https://www.redcross-sliven.com">БЧК - Сливен</a>
        </li>
              <li>
          <a href="http://dbt.sliven.net">Бюро по труда Сливен</a>
        </li>
              <li>
          <a href="http://vik.sliven.net">ВиК - Сливен</a>
        </li>
              <li>
          <a href="https://detskirai.net">Детска градина &quot;Детски рай&quot;</a>
        </li>
              <li>
          <a href="http://www.dynamo-bg.com">&quot;Динамо&quot; АД</a>
        </li>
              <li>
          <a href="http://museum.sliven.net">Исторически музей Сливен</a>
        </li>
              <li>
          <a href="http://optimist.sliven.net">Клуб &quot;Оптимист&quot;</a>
        </li>
              <li>
          <a href="http://invalidisliven.sliven.net">Клуб на инвалидите</a>
        </li>
              <li>
          <a href="http://www.rlvk-sliven.com">Лозаро-винарска камара - Сливен</a>
        </li>
              <li>
          <a href="http://mbal.sliven.net">МБАЛ &quot;Д-р Ив.Селимински&quot;</a>
        </li>
              <li>
          <a href="http://mitropolia.sliven.net">Митрополия Сливен</a>
        </li>
              <li>
          <a href="https://mkbppmn.sliven.net/aboutus.php">МКБППМН - Сливен</a>
        </li>
              <li>
          <a href="http://www.regionsliven.com">Област Сливен</a>
        </li>
              <li>
          <a href="http://www.sliven.bg">Община Сливен</a>
        </li>
              <li>
          <a href="http://obs.sliven.bg">Общински съвет - Сливен</a>
        </li>
              <li>
          <a href="http://pits.sliven.net">Общински съвет по наркотични вещества, ПИЦ-Сливен</a>
        </li>
              <li>
          <a href="http://sliven.mvr.bg">ОД на МВР - Сливен</a>
        </li>
              <li>
          <a href="http://12ou.sliven.net">ОУ &quot;Елисавета Багряна&quot; (XII)</a>
        </li>
              <li>
          <a href="https://7ouhitov.org">ОУ &quot;Панайот Хитов&quot; (VII)</a>
        </li>
              <li>
          <a href="http://www.gerb-sliven.org">ПП &quot;ГЕРБ&quot; - Сливен</a>
        </li>
              <li>
          <a href="http://www.gpzebg.org">ПГПЗЕ &quot;Захарий Стоянов&quot;</a>
        </li>
              <li>
          <a href="http://hg.sliven.net">ПХГ &quot;Дамян Дамянов&quot;</a>
        </li>
              <li>
          <a href="http://pgmsliven.com">ПГ по Механотехника</a>
        </li>
              <li>
          <a href="http://www.sbdplr-kotel.org">&quot;СБР-Котел&quot; ЕООД</a>
        </li>
              <li>
          <a href="http://www.sliven-sport.com">Сливен спорт</a>
        </li>
              <li>
          <a href="http://10sou.sliven.net">СУ &quot;Йордан Йовков&quot; (X)</a>
        </li>
              <li>
          <a href="http://sportno-uchilishte.sliven.net">Спортно училище &quot;Д.Рохов&quot;</a>
        </li>
              <li>
          <a href="http://toplo.sliven.net">Топлофикация - Сливен</a>
        </li>
              <li>
          <a href="http://chamber.sliven.net">ТПП - Сливен</a>
        </li>
              <li>
          <a href="http://tuida-news.sliven.net">Туида Нюз</a>
        </li>
          </ul>
  </li>
    <li>
    <a href="#">Категории новини</a>
    <ul class="sub-menu">
              <li>
          <a href="/news">Всички новини (от всяка категория)</a>
        </li>
              <li>
          <a href="/news/category?index=1">Сливен</a>
        </li>
              <li>
          <a href="/news/category?index=2">България</a>
        </li>
              <li>
          <a href="/news/category?index=3">Европейски съюз</a>
        </li>
              <li>
          <a href="/news/category?index=4">Общество</a>
        </li>
              <li>
          <a href="/news/category?index=5">Култура</a>
        </li>
              <li>
          <a href="/news/category?index=6">Спорт</a>
        </li>
              <li>
          <a href="/news/category?index=7">Любопитно</a>
        </li>
              <li>
          <a href="/news/category?index=8">Свят</a>
        </li>
          </ul>
  </li>
    <li>
    <a href="#">Новини по излъчване</a>
    <ul class="sub-menu">
              <li>
          <a href="/news">Новини от източници</a>
        </li>
              <li>
          <a href="/news/none">Новини без източник</a>
        </li>
              <li>
          <a href="/news?lang=en">Новини на английски</a>
        </li>
          </ul>
  </li>
  </ul>

      <div class="search-block">
  <form action="https://new.sliven.net/sys/news/" method="get">
    <input name="s" type="text" class="search-value" value="" placeholder="търсен текст..." />
    <input type="submit" class="search-button" value="&#xf002;" />
  </form>
</div>

    </div>
  </nav>

</header>


<section class="content has-sidebar">

  

  <div class="wrapper">

    <div class="main-content">

            
      
      <div class="panel">
        <div class="p-title">
          <h2>Сливен. Новини от източника. Последни новини</h2>
        </div>
        <div class="news-item">

          <h4>Ден 178 от нахлуването в Украйна: Путин усеща „катастрофа“ в атомната централа след разговор с Макрон</h4>
          <p class="line-0">
            <time datetime="2022-08-20 15:28:07">20.08.2022 15:28</time>,
                        <strong>Станимир Петков</strong>
                        (Клуб на инвалидите - Сливен)
                                  </p>
          <p class="line-1">
                        Излъчване: <a href="https://invalidisliven.sliven.net/">Клуб на инвалидите-Сливен</a>
                        | Свят | преди около 1 час | <i class="fa fa-eye" title="Брой четения"></i> 60
          </p>

          <div class="text">
                        <a href="https://new.sliven.net/res/news/400196/Macron_and_Putin.jpg" data-lightbox="gallery" class="main-image" title="Френският президент Еманюел Макрон (вляво) и руският президент Владимир Путин (вдясно)">
              <img src="/cache/image/480x360-e5247779a2dde63d4e6aa0e6b0ee2d3b.jpg" alt="Френският президент Еманюел Макрон (вляво) и руският президент Владимир Путин (вдясно)" />
            </a>
                        <p>Ето и акцентите от събитията, свързани с войната в Украйна през последните 24 часа:</p><p>Над щаба на руския Черноморски флот в Крим беше свален дрон</p><p>Дрон беше свален над щаба на руския Черноморски флот в Кримския полуостров в събота, предаде АФП.</p><p>„Дронът е бил свален, докато е летял над щаба на военноморските сили“ в Севастопол, съобщи в Telegram губернаторът на града Михаил Развожаев. Той обвини украинските сили за дрона.</p><p>„Падна на покрива и запали пожар“, посочи Развожаев и добави, че няма големи щети и жертви.</p><p>Това е вторият опит за нападение срещу щаба на ВМС за по-малко от месец</p><p>На 31 юли атака с дрон в двора на щаба рани 5 души, което доведе до отмяна на тържеството, планирано за Деня на ВМС.</p><p>Това, което се случи, беше пореден опит за нападение срещу руски военни съоръжения в Крим, който Русия превзе и анексира през 2014 г.</p><p>В събота беше задействана противовъздушната отбрана в Евпатория, Западен Крим.</p><p>В четвъртък руските сили свалиха дрон близо до военновъздушната база в Севастопол.</p><p>Във вторник експлозии разтърсиха военна база и склад за боеприпаси в Крим.</p><p>А по-рано през август експлозия в базата на военновъздушните сили в Саки уби един човек и рани няколко други.</p><p>Русия засилва мерките за сигурност в окупираната част на Херсонска област и Крим</p><p>Няма промяна в ситуацията в Запорожката атомна електроцентрала, въпреки че Русия очакваше провокация от Украйна във връзка с посещението на генералния секретар на ООН в страната. Това твърди в свой ежедневен анализ базираният във Вашингтон Институт за изучаване на войната.</p><p>Президентите на Франция и Русия Еманюел Макрон и Владимир Путин се договориха в телефонен разговор за неотдавнашна инспекция на Международната агенция за атомна енергия на Запорожката атомна електроцентрала.</p><p>Руските сили са извършили ограничени атаки в района на Бахмут, Изюм, Сиверск и Харков.</p><p>ТАСС съобщи, че руските окупационни власти са създали Министерски съвет в окупираната част от украинската Харковска област. Харков е вторият по големина украински град. Руската армия се опита да го превземе в края на февруари, но беше отблъсната и в момента контролира по-малко от половината административна област, граничеща с Донбас на юг.</p><p>В Южна Украйна и особено в Херсон Русия възнамерява да разположи т. нар. „доброволчески“ части, твърди Институтът за изследване на войната.</p><p>„Неотдавнашните украински удари по руската военна и транспортна инфраструктура в Крим и района на Херсон изглежда подкопават доверието на Русия в сигурността на техните тилови райони“, коментира Вашингтонският институт.</p><p>Русия видимо засили мерките за сигурност в Крим, което показва нарастваща загриженост сред руските официални лица и цивилни за заплахата от украински удари. А Ройтерс цитира новоназначения командир на Черноморския флот на Русия, вицеадмирал Виктор Соколов, който казва, че флотът трябва да получи 12 нови кораба и допълнителни самолети и средства за сухопътен транспорт.</p><p>Експлозиите във военновъздушната база Саки на анексирания Кримски полуостров по-рано този месец изведоха от строя повече от половината бойни самолети на военноморската авиация на руския Черноморски флот, съобщи Институтът за изследване на войната.</p><p>През нощта на територията на всички региони на Украйна е обявена въздушна тревога.</p><p>Мощни експлозии разтърсиха Николаев, съобщават украинските медии, цитирайки кмета Александър Сенкевич. Руски ракетен обстрел е имало и по обекти от критичната инфраструктура на Харков, съобщи кметът Игор Терехов.</p><p>Украинският президент Володимир Зеленски се обърна към жителите на украинските градове, които са подложени на най-интензивен обстрел от руски части.</p><p>„Харков и Николаев, всички градове в Донбас, Днепропетровск, Запорожка област... Ние няма да оставим нито един от тези удари без отговор. И определено ще възстановим всичко, което терористите се опитват да оставят в руини“, обеща Зеленски.</p><p>Путин усеща „катастрофа“ в украинската атомна централа по време на телефонен разговор с Макрон</p><p>Руският президент Владимир Путин и френският му колега Еманюел Макрон проведоха телефонен разговор в петък, за да обсъдят ситуацията в Украйна, се казва в изявление на Кремъл.</p><p>По време на телефонния разговор Путин подчерта, че "систематичният обстрел от украинските военни" на територията на Запорожката атомна електроцентрала (АЕЦ) създава опасност от катастрофа, която може да доведе до огромно радиационно замърсяване. „Дискусията се съсредоточи върху различни аспекти на ситуацията около Украйна. Владимир Путин, по-специално, подчерта, че редовните удари на Запорожката атомна електроцентрала от украинската армия създават опасност от голяма ядрена катастрофа, която може да доведе до радиационно замърсяване на огромни територии“, се казва в изявлението.</p><p>Украйна и Русия наскоро си размениха обвинения за обстрелите на Запорожката АЕЦ, която е един от най-големите атомни енергийни комплекси в Европа и генерира една четвърт от общото електричество на Украйна.</p><p>В телефонния разговор Путин и Макрон отбелязаха важността на изпращането на мисия на МААЕ в Запорожката АЕЦ възможно най-скоро, за да се оцени реалната ситуация на място, се казва в изявлението.</p><p>"Двамата лидери отбелязаха важността на изпращането на мисия на МААЕ в електроцентралата възможно най-скоро, за да могат експерти да оценят ситуацията на място. Руската страна потвърди готовността си да предостави необходимата помощ на инспекторите на агенцията", каза Кремъл.</p><p>Владимир Путин каза още, че Русия е поканила експерти от секретариата на ООН и Международния комитет на Червения кръст да посетят следствения арест в Еленовка, където след ракетен удар загинаха голям брой украински военнопленници. Руснаците твърдят, че ударът е нанесен от въоръжените сили на Украйна, докато AFU твърдят обратното.</p><p>Путин също така информира Макрон за изпълнението на сделката за износ на зърно, подписана в Истанбул миналия месец, като подчерта, че все още има пречки пред износа на руски храни и торове на световните пазари.</p><p>„Президентът на Русия също така информира френския лидер за напредъка на пакетната сделка, подписана на 22 юли в Истанбул за улесняване на износа на украинско зърно от черноморските пристанища и износа на руски храни и торове на световните пазари“, се казва в изявлението .</p><p>Путин посочи оставащите пречки пред горепосочения руски износ, като добави, че ситуацията не допринася много за решаването на глобалните проблеми с продоволствената сигурност.</p><p>Какво докладва британското разузнаване за войната днес</p><p>- През последната седмица се наблюдават минимални промени в териториалния контрол по фронтовата линия. В Донбас, след малък напредък от началото на август, руските сили се приближиха до покрайнините на град Бахмут, но все още не са навлезли в застроената зона.</p><p>- Русия не положи сериозни усилия за настъпление в Запорожкия и Харковския сектор.</p><p>- В югозападната част на страната нито украинските, нито руските сили настъпват по линията на фронта при Херсон. Въпреки това все по-честите експлозии зад руските линии вероятно ще натоварят руската логистика и военновъздушните бази в южната част на страната.</p><p>- Едва ли през следващата седмица ситуацията ще се промени значително. Засега руските сили вероятно ще бъдат готови да предприемат само ограничени локални атаки, които рядко включват повече от една рота войници.</p><p>- През следващите месеци обаче инициативата ще бъде на страната, която успее да създаде надеждни и ангажирани сили за настъпателни операции.</p><p>Кисинджър: Преговори за Украйна, но без отстъпки за Русия</p><p>Бившият държавен секретар на САЩ Хенри Кисинджър смята, че проточилият се конфликт в Украйна заплашва да ескалира и трябва да бъде прекратен чрез преговори. Той изрази това мнение в подкаст с кореспондента на CNN Дейвид Акселрод, публикуван в петък.</p><p>„Той (конфликтът) трябва да приключи с преговори. Предполагам, че Русия в крайна сметка ще остане държава и Украйна също ще остане държава и ситуацията ще се промени радикално, защото Украйна беше въоръжена от НАТО, беше тясно свързана с НАТО и определени отношения с НАТО ще остане“, каза той. „Мисля, че предложенията Украйна да се присъедини към НАТО бяха грешка, но това е в миналото предвид случилото се. Така че трябва да има преговори и бих предупредил да не се протака войната за неопределено време. Защото тогава тя ще изглежда все повече и повече като Първа световна война, вероятно ще има ескалация. Така че се надявам скоро страните от НАТО да разберат помежду си какъв ще бъде краят, до какви резултати могат да доведат преговорите“.</p><p>В същото време Кисинджър се обяви против руските отстъпки и отбеляза, че "те (Русия) трябва да отстъпят до линията, която съществуваше преди началото" на конфликта. След това страните от НАТО трябва да решат как да изградят отношенията си с Русия, „дали тя ще бъде част от Европа, възможно ли е сега, или ще бъде китайски преден пост в периферията на Европа“. "Бих се насочил към първото. Няма да решаваме в този разговор как да го постигнем, но това ще бъде моята стратегическа цел", добави бившият държавен секретар на САЩ.</p><p>САЩ обявиха нов пакет оръжейна помощ за Украйна за 775 милиона долара</p><p>Министерството на отбраната на САЩ обяви нов пакет оръжейна помощ за Украйна, който е на стойност 775 милиона долара, предаде АФП.</p><p>Това довежда военната помощ на Вашингтон за Киев от встъпването в длъжност на президента Джо Байдън през януари 2021 г. до общо около ,6 милиарда.</p><p>19-ият пакет оръжия от САЩ за Украйна включва допълнителни ракети за вече доставените високоточни американски високомобилни артилерийски ракетни системи (HIMARS). Той също така съдържа мобилни оръжейни системи и 105-милиметрови снаряди, съвместими с оръжия, изпратени от Великобритания, каза високопоставен служител на Пентагона пред репортери.</p><p>Киев ще получи още 15 разузнавателни дрона ScanEagle, които имат обсег на действие над 100 километра и дават възможност да се наблюдава бойното поле дори при лоши метеорологични условия, както и 1000 противотанкови ракети Javelin.</p><p>Освен това САЩ за първи път ще предоставят на Украйна противоминни бронирани машини MaxxPro, които са предназначени за транспортиране на войници през миниран терен.</p><p>Пакетът включва и противорадарни ракети въздух-земя HARM, които украинските въоръжени сили са успели да адаптират към своите бомбардировачи МиГ, произведени в СССР, каза говорителката на Пентагона, пожелала анонимност.</p><p>Тя подчерта, че през последните седмици украинската армия е успяла да спре руското настъпление в източните и южните части на страната, като по-специално спомена успешното използване на ракетните системи HIMARS.</p><p>„Виждате пълна липса на напредък от страна на руснаците на бойното поле“, каза говорителката на Министерството на отбраната на САЩ.</p><p>В същото време тя призна, че Пентагонът не е установил обратното завземане на територии от украинските сили.</p><p>„Ние обаче отбелязваме явно отслабване на руските позиции на няколко места“, добави представителят на Министерството на отбраната на САЩ.</p><p>Досега САЩ уверяваха, че доставят на Украйна само отбранителни оръжия. Въпреки това, говорителката на Пентагона даде да се разбере в петък, че целта сега е да се помогне на украинската армия в планираната контраофанзива да си върне стратегическия южен град Херсон, който руските сили превзеха в началото на войната.</p><p>„Противоминното оборудване е добър пример за това от какво се нуждаят украинците, за да напреднат войските си и да си върнат територия“, отбеляза тя.</p>
          </div>
                    <div class="footnote clear">
            <p>Източник:</p><p>Sofia Photo Agency</p><p><a href="//www.novinite.com" target="_blank">www.novinite.com</a></p>
          </div>
                  </div>

        <div class="clear-float"></div>

        
        
        
        

      </div>

            
    </div>

    <aside id="sidebar">

  <div class="widget">
    <div class="w-title">
      <a href="/page/adv"><h3>Реклама</h3></a>
    </div>
    <div class="banner">
      <a href="/page/adv" class="upper-title">Вашата реклама тук <span class="fa fa-caret-down"></span></a>
       <div>
<div id="google-ads-aside-top"></div>
<!-- Sliven.NET header -->
<script>

  var ad = {}, width, size;
  ad.element = document.getElementById('google-ads-aside-top');
  width = ad.element.getBoundingClientRect().width
        ? ad.element.getBoundingClientRect().width // for modern browsers
        : ad.element.offsetWidth;                  // for old IE

  ad.client = 'ca-pub-3694468928474327';
  ad.slot   = '5407831206';

  switch( true )
  {
    case width >= 300: size = { width: 300, height: 250 }; break;
    case width >= 250: size = { width: 250, height: 250 }; break;
    case width >= 200: size = { width: 200, height: 200 }; break;
    case width >= 180: size = { width: 180, height: 150 }; break;
    case width >= 125: size = { width: 125, height: 125 }; break;
  }

  document.write(
      '<ins class="gtm-ad-holder adsbygoogle" data-client="Gooogle Ads" data-position="aside-top" style="display:inline-block;width:'
      + size.width  + 'px;height:'
      + size.height + 'px" data-ad-client="'
      + ad.client + '" data-ad-slot="'
      + ad.slot + '"></ins>'
  );

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div> 
    </div>
  </div>

  <div class="widget">
    <div class="w-title">
      <h3>Новини от източника</h3>
    </div>
    <div class="tagcloud">
      <a href="/news" class="highlight"><span class="fa fa-check-square-o"></span> Всички новини</a>
      <br />
      <a href="/news/none"><span class="fa fa-bell-o"></span> Без източник</a>
      <a href="/news?lang=en"><span class="fa fa-language"></span><!--<span class="fa fa-flag-checkered"></span>--> Новини на английски</a>
      <br />
            <a href="/news/category?index=1">&raquo; Сливен</a>
            <a href="/news/category?index=2">&raquo; България</a>
            <a href="/news/category?index=3">&raquo; Европейски съюз</a>
            <a href="/news/category?index=4">&raquo; Общество</a>
            <a href="/news/category?index=5">&raquo; Култура</a>
            <a href="/news/category?index=6">&raquo; Спорт</a>
            <a href="/news/category?index=7">&raquo; Любопитно</a>
            <a href="/news/category?index=8">&raquo; Свят</a>
          </div>
  </div>

  <div class="widget">
    <div class="w-title">
      <h3>Категории</h3>
    </div>
    <div class="tagcloud">
              <a href="/category/building">Строителни фирми</a>
              <a href="/category/real-estate">Имоти</a>
              <a href="/category/window">Дограма</a>
              <a href="/category/shopping">Изгодно пазаруване</a>
              <a href="/category/electronics">Електроника и електротехника</a>
              <a href="/category/hotels">Хотели</a>
              <a href="/category/transport">Транспорт</a>
              <a href="/category/tourism">Туризъм</a>
              <a href="/category/sport">Спорт</a>
              <a href="/category/textile">Текстил</a>
              <a href="/category/farming">Селско стопанство</a>
              <a href="/category/photo">Видео и фото услуги</a>
              <a href="/category/wind-generators">Ветрогенератори</a>
          </div>
  </div>

  <div class="widget">
    <div class="w-title tab-a">
      <h3>Най-четени</h3><h3>Последни новини</h3>
    </div>
    <div class="tab-d">

      <!-- Най-четени -->
      <div class="article-list">
                <div class="item">
          <a href="https://sliven.net/news?id=399943"><img src="/cache/image/100x100-1b8ffc38ecae0ce81c567e4558ec2c7c.jpg" alt="" class="item-photo" /></a>
          <div class="item-content">
            <h3><a href="https://sliven.net/news?id=399943">Автобус пропадна с предната си гума в скрита от дъжда дупка в Сливен</a></h3>
            <span>16.08.2022 15:16</span>
            <span>|</span>
            <span>Сливен</span>
          </div>
        </div>
                <div class="item">
          <a href="https://sliven.net/news?id=399901"><img src="/public/image/news/default.jpg" alt="" class="item-photo" /></a>
          <div class="item-content">
            <h3><a href="https://sliven.net/news?id=399901">Нарушаване водоподаването на висока зона - град СЛИВЕН</a></h3>
            <span>16.08.2022 09:31</span>
            <span>|</span>
            <span>България</span>
          </div>
        </div>
                <div class="item">
          <a href="https://sliven.net/news?id=399859"><img src="/cache/image/100x100-5e0e54db8d62090c9c2ee2887d31a04d.jpg" alt="" class="item-photo" /></a>
          <div class="item-content">
            <h3><a href="https://sliven.net/news?id=399859">Бабата на убитата 6-годишна Кристин: Плюя на законите на държавата</a></h3>
            <span>15.08.2022 12:02</span>
            <span>|</span>
            <span>Сливен</span>
          </div>
        </div>
                <div class="more-button">
          <a href="https://new.sliven.net/sys/news/">Още новини от източника</a>
        </div>
      </div>

      <!-- Последни новини -->
      <div class="article-list">
                <div class="item">
          <a href="https://sliven.net/news?id=400197"><img src="/cache/image/100x100-ba575c44156767588b3c5d8ea9e035a7.jpg" alt="" class="item-photo" /></a>
          <div class="item-content">
            <h3><a href="https://sliven.net/news?id=400197">Сливен, кратки вечерни новини, 20.08.2022 г., събота</a></h3>
            <span>20.08.2022 15:53</span>
            <span>|</span>
            <span>Сливен</span>
          </div>
        </div>
                <div class="item">
          <a href="https://sliven.net/news?id=400196"><img src="/cache/image/100x100-e5247779a2dde63d4e6aa0e6b0ee2d3b.jpg" alt="" class="item-photo" /></a>
          <div class="item-content">
            <h3><a href="https://sliven.net/news?id=400196">Ден 178 от нахлуването в Украйна: Путин усеща „катастрофа“ в атомната централа след разговор с Макрон</a></h3>
            <span>20.08.2022 15:28</span>
            <span>|</span>
            <span>Свят</span>
          </div>
        </div>
                <div class="item">
          <a href="https://sliven.net/news?id=400194"><img src="/cache/image/100x100-7131332a4aee77a66a0847295d4e7f8a.jpg" alt="" class="item-photo" /></a>
          <div class="item-content">
            <h3><a href="https://sliven.net/news?id=400194">Димитър Стоянов: Към момента у нас не се ремонтира украинска военна техника</a></h3>
            <span>20.08.2022 14:22</span>
            <span>|</span>
            <span>България</span>
          </div>
        </div>
                <div class="more-button">
          <a href="https://new.sliven.net/sys/news/">Още новини от източника</a>
        </div>
      </div>

    </div>
  </div>

  <div class="widget">
    <div class="w-title">
      <a href="/gallery"><h3>Снимка на деня</h3></a>
    </div>
    <div class="w-gallery">
      <a href="/gallery" class="upper-title">Още снимки <span class="fa fa-caret-right"></span></a>
      <div class="w-photos">
        <div class="photo-images">
          
          <a href="/upload/gallery/2022/0820.jpg" data-lightbox=":)" data-title="Снимка на деня 20.08.2022 г.">
            <img src="/cache/image/preview-2e01382a54e9271ff1fa88fb775efcc1.jpg" alt="" />
          </a>
        </div>
      </div>
    </div>
  </div>

  <div class="widget">
    <div class="w-title">
      <h3>Новинарски сайтове</h3>
    </div>
    <div class="tagcloud">
              <a href="http://www.nabludatel.bg">Наблюдател</a>
              <a href="http://sedmica.sliven.net">Агенция Седмица</a>
              <a href="http://sl-news.sliven.net">Сливенски новини</a>
              <a href="http://www.ave-sliven.com">Аве Сливен</a>
              <a href="http://www.agencia-sliven.com">Агенция Сливен</a>
              <a href="https://sliveninfo.bg">СливенИнфо</a>
              <a href="http://www.slivenpress.bg">Сливен Прес</a>
              <a href="https://slivenmedia.com">Сливен Медия</a>
              <a href="https://slivenpost.bg">Сливен Пост</a>
          </div>
  </div>

  <div class="widget">
    <div class="w-title">
      <a href="/page/adv"><h3>Реклама</h3></a>
    </div>
    <div class="banner banner-grid">
      <a href="/page/adv" class="upper-title">Вашата реклама тук <span class="fa fa-caret-down"></span></a>
       <div>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- Sliven.NET aside bottom -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:320px;height:100px"
       data-ad-client="ca-pub-3694468928474327"
       data-ad-slot="9681423608"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div> 
    </div>
  </div>

</aside>

    </div>

  </div>
</section>

<div class="clear-float"></div>
<footer class="footer">

  <div class="wrapper">
    <div class="footer-widgets">

      <div class="widget">
        <div class="w-title">
          <h3>За Sliven.NET</h3>
        </div>
        <div>
          <p><strong>Интернет порталът на града!</strong></p>
          <br />
          <p>Нашата мисия: Изграждане на цялостен образ на Сливен в интернет в партньорство с институции, организации, фирми и граждани.</p>
          <br />
          <p>
            тел.: 044/ 625 611<br />
            тел.: 044/ 624 708
          </p>
          <p>E-mail: <a href="mailto:webmaster@sliven.net">webmaster@sliven.net</a></p>
          <div>
            <a href="http://new.sliven.net/sys/news/rss.php"><img src="/public/image/rss.png" alt="RSS" /></a>
            <a href="https://www.facebook.com/pages/Sliven-NET/101449640187924"><img src="/public/image/facebook.png" alt="Facebook" /></a>
          </div>
        </div>
      </div>

      <div class="widget">
        <div class="w-title">
          <h3>Последни новини от източника</h3>
        </div>
        <div class="article-list">
                    <div class="item">
            <a href="https://sliven.net/news?id=400197"><img src="/cache/image/100x100-ba575c44156767588b3c5d8ea9e035a7.jpg" alt="" class="item-photo" /></a>
            <div class="item-content">
              <h3><a href="https://sliven.net/news?id=400197">Сливен, кратки вечерни новини, 20.08.2022 г., събота</a></h3>
              <span>20.08.2022 15:53</span>
              <span>|</span>
              <span>Сливен</span>
            </div>
          </div>
                    <div class="item">
            <a href="https://sliven.net/news?id=400196"><img src="/cache/image/100x100-e5247779a2dde63d4e6aa0e6b0ee2d3b.jpg" alt="" class="item-photo" /></a>
            <div class="item-content">
              <h3><a href="https://sliven.net/news?id=400196">Ден 178 от нахлуването в Украйна: Путин усеща „катастрофа“ в атомната централа след разговор с Макрон</a></h3>
              <span>20.08.2022 15:28</span>
              <span>|</span>
              <span>Свят</span>
            </div>
          </div>
                    <div class="item">
            <a href="https://sliven.net/news?id=400194"><img src="/cache/image/100x100-7131332a4aee77a66a0847295d4e7f8a.jpg" alt="" class="item-photo" /></a>
            <div class="item-content">
              <h3><a href="https://sliven.net/news?id=400194">Димитър Стоянов: Към момента у нас не се ремонтира украинска военна техника</a></h3>
              <span>20.08.2022 14:22</span>
              <span>|</span>
              <span>България</span>
            </div>
          </div>
                  </div>
      </div>

      <div class="widget">
        <div class="w-title">
          <h3>Рекламни връзки</h3>
        </div>
        <div class="tagcloud">
                    <a href="http://bg-patriarshia.bg">Св.Синод на БПЦ</a>
                    <a href="http://www.superhosting.bg">СуперХостинг.БГ</a>
                    <a href="https://www.xn-----8kcha2abdbabs4dtsme1g7b.com">Кърти Чисти Извозва Цени</a>
                    <a href="https://asfaltirane-sofia.com">Асфалтиране София</a>
                    <a href="https://xn--e1afbopgi7i.bg">Арт материали</a>
                    <a href="https://superkartachi.com">Кърти Чисти Извозва София</a>
                    <a href="https://razbivachi.eu">Асфалтиране Цени</a>
                    <a href="https://karti-izvozva.com">Кърти чисти извозва</a>
                    <a href="https://supersait.bg">SuperSait.bg Изработка на сайт</a>
                    <a href="https://www.sex-erotika.com">Sex Shop Erotika</a>
                    <a href="https://metalinvest-bg.com">Метални изделия|Метал Инвест</a>
                    <a href="https://www.chasovnici-bg.com">Часовници от Chasovnici-bg.com</a>
                  </div>
      </div>

    </div>
  </div>

  <div class="footer-bottom">
    <div class="wrapper">
      <p class="left">Copyright &copy; 2001-2022 <b><a href="/">Sliven.NET</a></b>. Всички права запазени</p>
      <ul class="right">
        <li><a href="/">Начало</a></li>
        <li><a href="/page/about">За нас</a></li>
        <li><a href="/partners">Партньори</a></li>
        <li><a href="/page/adv">За реклама ИЗБОРИ 2022</a></li>
        <li><a href="/page/contact">Контакти</a></li>
        <li><a href="http://portfolio.sliven.net/">Портфолио</a></li>
        <li><a href="/page/terms">Условия за ползване</a></li>
        <li><a href="/page/codex">Етичен кодекс</a></li>
      </ul>
      <div class="clear-float"></div>
    </div>
  </div>

</footer>

</div> <!-- .boxed -->

<script type="text/javascript" src="/public/jscript/jquery-latest.min.js"></script>
<script type="text/javascript" src="/public/jscript/theme-scripts.js"></script>
<script type="text/javascript" src="/public/jscript/lightbox.js"></script>

<style>.bench { font-family: Arial, Helvetica Neue, Helvetica, sans-serif; font-size: 10px; position: fixed; top: 7px; right: 15px; border-radius: 4px; line-height: 1.5em; padding: 2px 5px; background: #fff; opacity: .6; color: #444; cursor: help; z-index: 999999; }.bench:hover { opacity: .8; color: #222; }@media only screen and (max-width: 900px) {.bench {display: none; } }</style><div class="bench" title="Execution time and memory usage"><strong>1765.41</strong> ms. / <strong>1.2</strong> MB</div>

</body>
</html>