<!DOCTYPE HTML>
<html lang="bg">
<head>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

  <title>Новини от източника</title>

  <meta name="description" content="Сливен НЕТ е регионален сайт. Съдържа най-важната информация за града и региона" />

  <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PKBSZGF');</script>
<!-- End Google Tag Manager -->

  <meta name="pro-benchmark" content="554.08 ms. / 1.0 MB" />
  <meta name="pro-cache" content="not cached" />

  <link rel="manifest" href="/public/manifest.json" />

    <link rel="apple-touch-icon" sizes="57x57" href="/public/favicon/apple-icon-57x57.png" />
  <link rel="apple-touch-icon" sizes="60x60" href="/public/favicon/apple-icon-60x60.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/public/favicon/apple-icon-72x72.png" />
  <link rel="apple-touch-icon" sizes="76x76" href="/public/favicon/apple-icon-76x76.png" />
  <link rel="apple-touch-icon" sizes="114x114" href="/public/favicon/apple-icon-114x114.png" />
  <link rel="apple-touch-icon" sizes="120x120" href="/public/favicon/apple-icon-120x120.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/public/favicon/apple-icon-144x144.png" />
  <link rel="apple-touch-icon" sizes="152x152" href="/public/favicon/apple-icon-152x152.png" />
  <link rel="apple-touch-icon" sizes="180x180" href="/public/favicon/apple-icon-180x180.png" />
  <link rel="icon" type="image/png" sizes="192x192" href="/public/favicon/android-icon-192x192.png" />
  <link rel="icon" type="image/png" sizes="32x32" href="/public/favicon/favicon-32x32.png" />
  <link rel="icon" type="image/png" sizes="96x96" href="/public/favicon/favicon-96x96.png" />
  <link rel="icon" type="image/png" sizes="16x16" href="/public/favicon/favicon-16x16.png" />
  <link rel="manifest" href="/public/favicon/manifest.json" />
  <meta name="msapplication-TileColor" content="#ffffff" />
  <meta name="msapplication-TileImage" content="/public/favicon/ms-icon-144x144.png" />
  <meta name="theme-color" content="#ffffff" />

  <link type="text/css" rel="stylesheet" href="/public/css/reset.css" />
  <link type="text/css" rel="stylesheet" href="/public/css/main-stylesheet.css" />
  <link type="text/css" rel="stylesheet" href="/public/css/font-awesome.min.css" />
  <link type="text/css" rel="stylesheet" href="/public/css/lightbox.css" />
  <link type="text/css" rel="stylesheet" href="/public/css/shortcodes.css" />
  <link type="text/css" rel="stylesheet" href="/public/css/responsive.css" />
  <link type="text/css" rel="stylesheet" href="/public/snet.css?v=news" />

   
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Прекъсване водоподаването в кв.Речица на 08.09.2022г." />
  <meta property="og:description" content="" />
  <meta property="og:image" content="/public/image/news/default.jpg" />
  <meta property="og:url" content="/news/401359" />
  <meta property="og:locale" content="bg_BG" />


</head>

<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKBSZGF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="boxed">


<section class="content">
  <div class="wrapper">
    <div class="main-content">
      <div class="panel">
       <div class="banner banner-grid-fixed">

          <a href="https://www.facebook.com/gerb.sliven" target="_blank"><img src="http://sliven.net/upload/banner/300x250-gerb-2022.jpg" alt="" /></a>
<a href="https://www.facebook.com/profile.php?id=100084512816716" target="_blank"><img src="http://sliven.net/upload/banner/300x250-bgvazhod-2022.jpg" alt="" /></a> 

        </div>
      </div>
    </div>
  </div>
</section>


<header class="header">
  <div class="header-topmenu">
    <div class="wrapper">
      <ul class="left le-first">
        <li  ><a href="/"><span class="fa fa-home"></span> &nbsp; Начало</a></li>
        <li  ><a href="/online"><span class="fa fa-list"></span> &nbsp; Сливен Онлайн</a></li>
        <li class = "current" ><a href="/news"><span class="fa fa-newspaper-o"></span> &nbsp; Новини от източника</a></li>
        <li><a href="https://new.sliven.net/"><span class="fa fa-newspaper-o"></span> &nbsp; НИ - стар изглед</a></li>
        <li><a href="https://mail.sliven.net/"><span class="fa fa-envelope"></span> &nbsp; Поща</a></li>
        <li><a href="https://portfolio.sliven.net/"><span class="fa fa-folder-open"></span> &nbsp; Портфолио</a></li>
        <li><a href="https://new.sliven.net/login.php"><span class="fa fa-user"></span> &nbsp; Вход</a></li>
      </ul>
    </div>
  </div>

  <div class="wrapper">
    <div class="header-block">
      <div class="header-logo">
        <a href="/"><img src="/public/image/logo.png" alt="Sliven.NET" /></a>
      </div>
      <div class="header-banner">
        <div id="google-ads-header"></div>
<!-- Sliven.NET header -->
<script>

  var ad = {}, width, size;
  ad.element = document.getElementById('google-ads-header');
  width = ad.element.getBoundingClientRect().width
        ? ad.element.getBoundingClientRect().width // for modern browsers
        : ad.element.offsetWidth;                  // for old IE

  ad.client = 'ca-pub-3694468928474327';
  ad.slot   = '9198902402';

  switch( true )
  {
    case width >= 728: size = { width: 728, height:  90 }; break;
    case width >= 468: size = { width: 468, height:  60 }; break;
    case width >= 320: size = { width: 320, height:  50 }; break;
    case width >= 234: size = { width: 234, height:  60 }; break;
  }

  document.write(
      '<ins class="adsbygoogle" style="display:inline-block;width:'
      + size.width  + 'px;height:'
      + size.height + 'px" data-ad-client="'
      + ad.client + '" data-ad-slot="'
      + ad.slot + '"></ins>'
  );

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
        <a href="/page/adv">Кликнете тук за да видите тарифите за реклама</a>
      </div>
    </div>
  </div>

  <nav class="main-menu">
    <div class="wrapper">

      <ul class="menu">
    <li>
    <a href="#">Новинарски сайтове</a>
    <ul class="sub-menu">
              <li>
          <a href="http://www.ave-sliven.com">Аве Сливен</a>
        </li>
              <li>
          <a href="http://sedmica.sliven.net">Агенция Седмица</a>
        </li>
              <li>
          <a href="http://www.agencia-sliven.com">Агенция Сливен</a>
        </li>
              <li>
          <a href="http://www.nabludatel.bg">Наблюдател</a>
        </li>
              <li>
          <a href="https://slivenmedia.com">Сливен Медия</a>
        </li>
              <li>
          <a href="https://slivenpost.bg">Сливен Пост</a>
        </li>
              <li>
          <a href="http://www.slivenpress.bg">Сливен Прес</a>
        </li>
              <li>
          <a href="https://sliveninfo.bg">СливенИнфо</a>
        </li>
              <li>
          <a href="http://sl-news.sliven.net">Сливенски новини</a>
        </li>
              <li>
          <a href="http://sliven.topnovini.bg">Топ Новини Сливен</a>
        </li>
          </ul>
  </li>
    <li>
    <a href="#">Източници на новини</a>
    <ul class="sub-menu">
              <li>
          <a href="http://www.bamee.org">Асоциация на еколозите</a>
        </li>
              <li>
          <a href="https://www.redcross-sliven.com">БЧК - Сливен</a>
        </li>
              <li>
          <a href="http://dbt.sliven.net">Бюро по труда Сливен</a>
        </li>
              <li>
          <a href="http://vik.sliven.net">ВиК - Сливен</a>
        </li>
              <li>
          <a href="https://detskirai.net">Детска градина &quot;Детски рай&quot;</a>
        </li>
              <li>
          <a href="http://www.dynamo-bg.com">&quot;Динамо&quot; АД</a>
        </li>
              <li>
          <a href="http://museum.sliven.net">Исторически музей Сливен</a>
        </li>
              <li>
          <a href="http://optimist.sliven.net">Клуб &quot;Оптимист&quot;</a>
        </li>
              <li>
          <a href="http://invalidisliven.sliven.net">Клуб на инвалидите</a>
        </li>
              <li>
          <a href="http://www.rlvk-sliven.com">Лозаро-винарска камара - Сливен</a>
        </li>
              <li>
          <a href="http://mbal.sliven.net">МБАЛ &quot;Д-р Ив.Селимински&quot;</a>
        </li>
              <li>
          <a href="http://mitropolia.sliven.net">Митрополия Сливен</a>
        </li>
              <li>
          <a href="https://mkbppmn.sliven.net/aboutus.php">МКБППМН - Сливен</a>
        </li>
              <li>
          <a href="http://www.regionsliven.com">Област Сливен</a>
        </li>
              <li>
          <a href="http://www.sliven.bg">Община Сливен</a>
        </li>
              <li>
          <a href="http://obs.sliven.bg">Общински съвет - Сливен</a>
        </li>
              <li>
          <a href="http://pits.sliven.net">Общински съвет по наркотични вещества, ПИЦ-Сливен</a>
        </li>
              <li>
          <a href="http://sliven.mvr.bg">ОД на МВР - Сливен</a>
        </li>
              <li>
          <a href="http://12ou.sliven.net">ОУ &quot;Елисавета Багряна&quot; (XII)</a>
        </li>
              <li>
          <a href="https://7ouhitov.org">ОУ &quot;Панайот Хитов&quot; (VII)</a>
        </li>
              <li>
          <a href="http://www.gerb-sliven.org">ПП &quot;ГЕРБ&quot; - Сливен</a>
        </li>
              <li>
          <a href="http://www.gpzebg.org">ПГПЗЕ &quot;Захарий Стоянов&quot;</a>
        </li>
              <li>
          <a href="http://hg.sliven.net">ПХГ &quot;Дамян Дамянов&quot;</a>
        </li>
              <li>
          <a href="http://pgmsliven.com">ПГ по Механотехника</a>
        </li>
              <li>
          <a href="http://www.sbdplr-kotel.org">&quot;СБР-Котел&quot; ЕООД</a>
        </li>
              <li>
          <a href="http://www.sliven-sport.com">Сливен спорт</a>
        </li>
              <li>
          <a href="http://10sou.sliven.net">СУ &quot;Йордан Йовков&quot; (X)</a>
        </li>
              <li>
          <a href="http://sportno-uchilishte.sliven.net">Спортно училище &quot;Д.Рохов&quot;</a>
        </li>
              <li>
          <a href="http://toplo.sliven.net">Топлофикация - Сливен</a>
        </li>
              <li>
          <a href="http://chamber.sliven.net">ТПП - Сливен</a>
        </li>
              <li>
          <a href="http://tuida-news.sliven.net">Туида Нюз</a>
        </li>
          </ul>
  </li>
    <li>
    <a href="#">Категории новини</a>
    <ul class="sub-menu">
              <li>
          <a href="/news">Всички новини (от всяка категория)</a>
        </li>
              <li>
          <a href="/news/category?index=1">Сливен</a>
        </li>
              <li>
          <a href="/news/category?index=2">България</a>
        </li>
              <li>
          <a href="/news/category?index=3">Европейски съюз</a>
        </li>
              <li>
          <a href="/news/category?index=4">Общество</a>
        </li>
              <li>
          <a href="/news/category?index=5">Култура</a>
        </li>
              <li>
          <a href="/news/category?index=6">Спорт</a>
        </li>
              <li>
          <a href="/news/category?index=7">Любопитно</a>
        </li>
              <li>
          <a href="/news/category?index=8">Свят</a>
        </li>
          </ul>
  </li>
    <li>
    <a href="#">Новини по излъчване</a>
    <ul class="sub-menu">
              <li>
          <a href="/news">Новини от източници</a>
        </li>
              <li>
          <a href="/news/none">Новини без източник</a>
        </li>
              <li>
          <a href="/news?lang=en">Новини на английски</a>
        </li>
          </ul>
  </li>
  </ul>

      <div class="search-block">
  <form action="https://new.sliven.net/sys/news/" method="get">
    <input name="s" type="text" class="search-value" value="" placeholder="търсен текст..." />
    <input type="submit" class="search-button" value="&#xf002;" />
  </form>
</div>

    </div>
  </nav>

</header>


<section class="content has-sidebar">

  

  <div class="wrapper">

    <div class="main-content">

            
      
      <div class="panel">
        <div class="p-title">
          <h2>Сливен. Новини от източника. Последни новини</h2>
        </div>
        <div class="news-item">

          <h4>Прекъсване водоподаването в кв.Речица на 08.09.2022г.</h4>
          <p class="line-0">
            <time datetime="2022-09-07 18:21:40">07.09.2022 18:21</time>,
                        <strong>Диспечер</strong>
                        (ВиК Сливен)
                                  </p>
          <p class="line-1">
                        Излъчване: <a href="https://vik.sliven.net/">ВиК-Сливен</a>
                        | България | преди 3 часа | <i class="fa fa-eye" title="Брой четения"></i> 47
          </p>

          <div class="text">
                        <p>"Водоснабдяване и Канализация-Сливен" уведомява своите потребители, че поради извършване на авариен ремонт по воден цикъл направа на връзки на ул.''Възраждане'' и ул.''Максим Горки'' на 08.09.2022г.(четвъртък) от 09.00ч до 18.00ч. ще бъде прекъснато водоподаването на кв.Речица.</p><p>При възможност водоподаването ще бъде въстановено по-рано .</p><p>"Водоснабдяване и Канализация - Сливен "ООД се извинява на своите потребители за причиненото неудобство.</p>
          </div>
                  </div>

        <div class="clear-float"></div>

        
        
        
        

      </div>

            
    </div>

    <aside id="sidebar">

  <div class="widget">
    <div class="w-title">
      <a href="/page/adv"><h3>Реклама</h3></a>
    </div>
    <div class="banner">
      <a href="/page/adv" class="upper-title">Вашата реклама тук <span class="fa fa-caret-down"></span></a>
       <div>
<div id="google-ads-aside-top"></div>
<!-- Sliven.NET header -->
<script>

  var ad = {}, width, size;
  ad.element = document.getElementById('google-ads-aside-top');
  width = ad.element.getBoundingClientRect().width
        ? ad.element.getBoundingClientRect().width // for modern browsers
        : ad.element.offsetWidth;                  // for old IE

  ad.client = 'ca-pub-3694468928474327';
  ad.slot   = '5407831206';

  switch( true )
  {
    case width >= 300: size = { width: 300, height: 250 }; break;
    case width >= 250: size = { width: 250, height: 250 }; break;
    case width >= 200: size = { width: 200, height: 200 }; break;
    case width >= 180: size = { width: 180, height: 150 }; break;
    case width >= 125: size = { width: 125, height: 125 }; break;
  }

  document.write(
      '<ins class="gtm-ad-holder adsbygoogle" data-client="Gooogle Ads" data-position="aside-top" style="display:inline-block;width:'
      + size.width  + 'px;height:'
      + size.height + 'px" data-ad-client="'
      + ad.client + '" data-ad-slot="'
      + ad.slot + '"></ins>'
  );

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div> 
    </div>
  </div>

  <div class="widget">
    <div class="w-title">
      <h3>Новини от източника</h3>
    </div>
    <div class="tagcloud">
      <a href="/news" class="highlight"><span class="fa fa-check-square-o"></span> Всички новини</a>
      <br />
      <a href="/news/none"><span class="fa fa-bell-o"></span> Без източник</a>
      <a href="/news?lang=en"><span class="fa fa-language"></span><!--<span class="fa fa-flag-checkered"></span>--> Новини на английски</a>
      <br />
            <a href="/news/category?index=1">&raquo; Сливен</a>
            <a href="/news/category?index=2">&raquo; България</a>
            <a href="/news/category?index=3">&raquo; Европейски съюз</a>
            <a href="/news/category?index=4">&raquo; Общество</a>
            <a href="/news/category?index=5">&raquo; Култура</a>
            <a href="/news/category?index=6">&raquo; Спорт</a>
            <a href="/news/category?index=7">&raquo; Любопитно</a>
            <a href="/news/category?index=8">&raquo; Свят</a>
          </div>
  </div>

  <div class="widget">
    <div class="w-title">
      <h3>Категории</h3>
    </div>
    <div class="tagcloud">
              <a href="/category/building">Строителни фирми</a>
              <a href="/category/real-estate">Имоти</a>
              <a href="/category/window">Дограма</a>
              <a href="/category/shopping">Изгодно пазаруване</a>
              <a href="/category/electronics">Електроника и електротехника</a>
              <a href="/category/hotels">Хотели</a>
              <a href="/category/transport">Транспорт</a>
              <a href="/category/tourism">Туризъм</a>
              <a href="/category/sport">Спорт</a>
              <a href="/category/textile">Текстил</a>
              <a href="/category/farming">Селско стопанство</a>
              <a href="/category/photo">Видео и фото услуги</a>
              <a href="/category/wind-generators">Ветрогенератори</a>
          </div>
  </div>

  <div class="widget">
    <div class="w-title tab-a">
      <h3>Най-четени</h3><h3>Последни новини</h3>
    </div>
    <div class="tab-d">

      <!-- Най-четени -->
      <div class="article-list">
                <div class="item">
          <a href="https://sliven.net/news?id=401000"><img src="/cache/image/100x100-a56bbf2bacc14eb5e27ab38caf49cd6c.jpg" alt="" class="item-photo" /></a>
          <div class="item-content">
            <h3><a href="https://sliven.net/news?id=401000">НА ВНИМАНИЕТО НА УЧЕНИЦИ И РОДИТЕЛИ</a></h3>
            <span>02.09.2022 09:14</span>
            <span>|</span>
            <span>България</span>
          </div>
        </div>
                <div class="item">
          <a href="https://sliven.net/news?id=401106"><img src="/public/image/news/default.jpg" alt="" class="item-photo" /></a>
          <div class="item-content">
            <h3><a href="https://sliven.net/news?id=401106">Прекъсване на водоподаването на висока зона - град СЛИВЕН</a></h3>
            <span>04.09.2022 11:15</span>
            <span>|</span>
            <span>България</span>
          </div>
        </div>
                <div class="item">
          <a href="https://sliven.net/news?id=400964"><img src="/public/image/news/default.jpg" alt="" class="item-photo" /></a>
          <div class="item-content">
            <h3><a href="https://sliven.net/news?id=400964">СЪОБЩЕНИЕ - РОДИТЕЛСКА СРЕЩА -  8 КЛАС</a></h3>
            <span>01.09.2022 16:16</span>
            <span>|</span>
            <span>България</span>
          </div>
        </div>
                <div class="more-button">
          <a href="https://new.sliven.net/sys/news/">Още новини от източника</a>
        </div>
      </div>

      <!-- Последни новини -->
      <div class="article-list">
                <div class="item">
          <a href="https://sliven.net/news?id=401376"><img src="/cache/image/100x100-91bc540d95543f5aa9d170ab44e8a4de.jpg" alt="" class="item-photo" /></a>
          <div class="item-content">
            <h3><a href="https://sliven.net/news?id=401376">Местният парламент в Сливен ще гласува промяна на една от общинските наредби</a></h3>
            <span>07.09.2022 21:20</span>
            <span>|</span>
            <span>Сливен</span>
          </div>
        </div>
                <div class="item">
          <a href="https://sliven.net/news?id=401375"><img src="/cache/image/100x100-5539cb47f4dfa3bf6e94feafff43a57c.jpg" alt="" class="item-photo" /></a>
          <div class="item-content">
            <h3><a href="https://sliven.net/news?id=401375">Празнична програма и историческа възстановка за Деня на Съединението в Глуфишево</a></h3>
            <span>07.09.2022 21:04</span>
            <span>|</span>
            <span>Сливен</span>
          </div>
        </div>
                <div class="item">
          <a href="https://sliven.net/news?id=401370"><img src="/cache/image/100x100-a8a7be0fa751571448f4d9142841a66e.jpg" alt="" class="item-photo" /></a>
          <div class="item-content">
            <h3><a href="https://sliven.net/news?id=401370">В пострадалите от наводненията райони учебната година може да започне по-късно</a></h3>
            <span>07.09.2022 20:29</span>
            <span>|</span>
            <span>България</span>
          </div>
        </div>
                <div class="more-button">
          <a href="https://new.sliven.net/sys/news/">Още новини от източника</a>
        </div>
      </div>

    </div>
  </div>

  <div class="widget">
    <div class="w-title">
      <a href="/gallery"><h3>Снимка на деня</h3></a>
    </div>
    <div class="w-gallery">
      <a href="/gallery" class="upper-title">Още снимки <span class="fa fa-caret-right"></span></a>
      <div class="w-photos">
        <div class="photo-images">
          
          <a href="/upload/gallery/2022/0907.jpg" data-lightbox=":)" data-title="Снимка на деня 07.09.2022 г.">
            <img src="/cache/image/preview-48eba91dbabff9bbcb7c4c797cb5ec62.jpg" alt="" />
          </a>
        </div>
      </div>
    </div>
  </div>

  <div class="widget">
    <div class="w-title">
      <h3>Новинарски сайтове</h3>
    </div>
    <div class="tagcloud">
              <a href="http://www.nabludatel.bg">Наблюдател</a>
              <a href="http://sedmica.sliven.net">Агенция Седмица</a>
              <a href="http://sl-news.sliven.net">Сливенски новини</a>
              <a href="http://www.ave-sliven.com">Аве Сливен</a>
              <a href="http://www.agencia-sliven.com">Агенция Сливен</a>
              <a href="https://sliveninfo.bg">СливенИнфо</a>
              <a href="http://www.slivenpress.bg">Сливен Прес</a>
              <a href="https://slivenmedia.com">Сливен Медия</a>
              <a href="https://slivenpost.bg">Сливен Пост</a>
          </div>
  </div>

  <div class="widget">
    <div class="w-title">
      <a href="/page/adv"><h3>Реклама</h3></a>
    </div>
    <div class="banner banner-grid">
      <a href="/page/adv" class="upper-title">Вашата реклама тук <span class="fa fa-caret-down"></span></a>
       <div>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- Sliven.NET aside bottom -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:320px;height:100px"
       data-ad-client="ca-pub-3694468928474327"
       data-ad-slot="9681423608"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div> 
    </div>
  </div>

</aside>

    </div>

  </div>
</section>

<div class="clear-float"></div>
<footer class="footer">

  <div class="wrapper">
    <div class="footer-widgets">

      <div class="widget">
        <div class="w-title">
          <h3>За Sliven.NET</h3>
        </div>
        <div>
          <p><strong>Интернет порталът на града!</strong></p>
          <br />
          <p>Нашата мисия: Изграждане на цялостен образ на Сливен в интернет в партньорство с институции, организации, фирми и граждани.</p>
          <br />
          <p>
            тел.: 044/ 625 611<br />
            тел.: 044/ 624 708
          </p>
          <p>E-mail: <a href="mailto:webmaster@sliven.net">webmaster@sliven.net</a></p>
          <div>
            <a href="http://new.sliven.net/sys/news/rss.php"><img src="/public/image/rss.png" alt="RSS" /></a>
            <a href="https://www.facebook.com/pages/Sliven-NET/101449640187924"><img src="/public/image/facebook.png" alt="Facebook" /></a>
          </div>
        </div>
      </div>

      <div class="widget">
        <div class="w-title">
          <h3>Последни новини от източника</h3>
        </div>
        <div class="article-list">
                    <div class="item">
            <a href="https://sliven.net/news?id=401376"><img src="/cache/image/100x100-91bc540d95543f5aa9d170ab44e8a4de.jpg" alt="" class="item-photo" /></a>
            <div class="item-content">
              <h3><a href="https://sliven.net/news?id=401376">Местният парламент в Сливен ще гласува промяна на една от общинските наредби</a></h3>
              <span>07.09.2022 21:20</span>
              <span>|</span>
              <span>Сливен</span>
            </div>
          </div>
                    <div class="item">
            <a href="https://sliven.net/news?id=401375"><img src="/cache/image/100x100-5539cb47f4dfa3bf6e94feafff43a57c.jpg" alt="" class="item-photo" /></a>
            <div class="item-content">
              <h3><a href="https://sliven.net/news?id=401375">Празнична програма и историческа възстановка за Деня на Съединението в Глуфишево</a></h3>
              <span>07.09.2022 21:04</span>
              <span>|</span>
              <span>Сливен</span>
            </div>
          </div>
                    <div class="item">
            <a href="https://sliven.net/news?id=401370"><img src="/cache/image/100x100-a8a7be0fa751571448f4d9142841a66e.jpg" alt="" class="item-photo" /></a>
            <div class="item-content">
              <h3><a href="https://sliven.net/news?id=401370">В пострадалите от наводненията райони учебната година може да започне по-късно</a></h3>
              <span>07.09.2022 20:29</span>
              <span>|</span>
              <span>България</span>
            </div>
          </div>
                  </div>
      </div>

      <div class="widget">
        <div class="w-title">
          <h3>Рекламни връзки</h3>
        </div>
        <div class="tagcloud">
                    <a href="http://bg-patriarshia.bg">Св.Синод на БПЦ</a>
                    <a href="http://www.superhosting.bg">СуперХостинг.БГ</a>
                    <a href="https://www.xn-----8kcha2abdbabs4dtsme1g7b.com">Кърти Чисти Извозва Цени</a>
                    <a href="https://asfaltirane-sofia.com">Асфалтиране София</a>
                    <a href="https://xn--e1afbopgi7i.bg">Арт материали</a>
                    <a href="https://superkartachi.com">Кърти Чисти Извозва София</a>
                    <a href="https://razbivachi.eu">Асфалтиране Цени</a>
                    <a href="https://karti-izvozva.com">Кърти чисти извозва</a>
                    <a href="https://supersait.bg">SuperSait.bg Изработка на сайт</a>
                    <a href="https://www.sex-erotika.com">Sex Shop Erotika</a>
                    <a href="https://metalinvest-bg.com">Метални изделия|Метал Инвест</a>
                    <a href="https://www.chasovnici-bg.com">Часовници от Chasovnici-bg.com</a>
                  </div>
      </div>

    </div>
  </div>

  <div class="footer-bottom">
    <div class="wrapper">
      <p class="left">Copyright &copy; 2001-2022 <b><a href="/">Sliven.NET</a></b>. Всички права запазени</p>
      <ul class="right">
        <li><a href="/">Начало</a></li>
        <li><a href="/page/about">За нас</a></li>
        <li><a href="/partners">Партньори</a></li>
        <li><a href="/page/adv">За реклама ИЗБОРИ 2022</a></li>
        <li><a href="/page/contact">Контакти</a></li>
        <li><a href="http://portfolio.sliven.net/">Портфолио</a></li>
        <li><a href="/page/terms">Условия за ползване</a></li>
        <li><a href="/page/codex">Етичен кодекс</a></li>
      </ul>
      <div class="clear-float"></div>
    </div>
  </div>

</footer>

</div> <!-- .boxed -->

<script type="text/javascript" src="/public/jscript/jquery-latest.min.js"></script>
<script type="text/javascript" src="/public/jscript/theme-scripts.js"></script>
<script type="text/javascript" src="/public/jscript/lightbox.js"></script>

<style>.bench { font-family: Arial, Helvetica Neue, Helvetica, sans-serif; font-size: 10px; position: fixed; top: 7px; right: 15px; border-radius: 4px; line-height: 1.5em; padding: 2px 5px; background: #fff; opacity: .6; color: #444; cursor: help; z-index: 999999; }.bench:hover { opacity: .8; color: #222; }@media only screen and (max-width: 900px) {.bench {display: none; } }</style><div class="bench" title="Execution time and memory usage"><strong>554.12</strong> ms. / <strong>1.0</strong> MB</div>

</body>
</html>