<!DOCTYPE HTML>
<html lang="bg">
<head>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

  <title>Новини от източника</title>

  <meta name="description" content="Сливен НЕТ е регионален сайт. Съдържа най-важната информация за града и региона" />

  <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PKBSZGF');</script>
<!-- End Google Tag Manager -->

  <meta name="pro-benchmark" content="244.67 ms. / 1.2 MB" />
  <meta name="pro-cache" content="not cached" />

  <link rel="manifest" href="/public/manifest.json" />

    <link rel="apple-touch-icon" sizes="57x57" href="/public/favicon/apple-icon-57x57.png" />
  <link rel="apple-touch-icon" sizes="60x60" href="/public/favicon/apple-icon-60x60.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/public/favicon/apple-icon-72x72.png" />
  <link rel="apple-touch-icon" sizes="76x76" href="/public/favicon/apple-icon-76x76.png" />
  <link rel="apple-touch-icon" sizes="114x114" href="/public/favicon/apple-icon-114x114.png" />
  <link rel="apple-touch-icon" sizes="120x120" href="/public/favicon/apple-icon-120x120.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/public/favicon/apple-icon-144x144.png" />
  <link rel="apple-touch-icon" sizes="152x152" href="/public/favicon/apple-icon-152x152.png" />
  <link rel="apple-touch-icon" sizes="180x180" href="/public/favicon/apple-icon-180x180.png" />
  <link rel="icon" type="image/png" sizes="192x192" href="/public/favicon/android-icon-192x192.png" />
  <link rel="icon" type="image/png" sizes="32x32" href="/public/favicon/favicon-32x32.png" />
  <link rel="icon" type="image/png" sizes="96x96" href="/public/favicon/favicon-96x96.png" />
  <link rel="icon" type="image/png" sizes="16x16" href="/public/favicon/favicon-16x16.png" />
  <link rel="manifest" href="/public/favicon/manifest.json" />
  <meta name="msapplication-TileColor" content="#ffffff" />
  <meta name="msapplication-TileImage" content="/public/favicon/ms-icon-144x144.png" />
  <meta name="theme-color" content="#ffffff" />

  <link type="text/css" rel="stylesheet" href="/public/css/reset.css" />
  <link type="text/css" rel="stylesheet" href="/public/css/main-stylesheet.css" />
  <link type="text/css" rel="stylesheet" href="/public/css/font-awesome.min.css" />
  <link type="text/css" rel="stylesheet" href="/public/css/lightbox.css" />
  <link type="text/css" rel="stylesheet" href="/public/css/shortcodes.css" />
  <link type="text/css" rel="stylesheet" href="/public/css/responsive.css" />
  <link type="text/css" rel="stylesheet" href="/public/snet.css?v=news" />

   
  <meta property="og:type" content="article" />
  <meta property="og:title" content="Община Сливен приключи ремонта на покрива на общинска обществена сграда в село " />
  <meta property="og:description" content="Община Сливен приключи ремонта на покрива на общинска обществена сграда в село Панаретовци, съобщиха от Дирекция „Общинска инфраструктура“. В нея се помещават и извършват дейността " />
  <meta property="og:image" content="/cache/image/480x360-43333121a132a7e0280d8cc6c65bd9e6.jpg" />
  <meta property="og:url" content="/news/405835" />
  <meta property="og:locale" content="bg_BG" />


</head>

<body>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKBSZGF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="boxed">




<header class="header">
  <div class="header-topmenu">
    <div class="wrapper">
      <ul class="left le-first">
        <li  ><a href="/"><span class="fa fa-home"></span> &nbsp; Начало</a></li>
        <li  ><a href="/online"><span class="fa fa-list"></span> &nbsp; Сливен Онлайн</a></li>
        <li class = "current" ><a href="/news"><span class="fa fa-newspaper-o"></span> &nbsp; Новини от източника</a></li>
        <li><a href="https://new.sliven.net/"><span class="fa fa-newspaper-o"></span> &nbsp; НИ - стар изглед</a></li>
        <li><a href="https://mail.sliven.net/"><span class="fa fa-envelope"></span> &nbsp; Поща</a></li>
        <li><a href="https://portfolio.sliven.net/"><span class="fa fa-folder-open"></span> &nbsp; Портфолио</a></li>
        <li><a href="https://new.sliven.net/login.php"><span class="fa fa-user"></span> &nbsp; Вход</a></li>
      </ul>
    </div>
  </div>

  <div class="wrapper">
    <div class="header-block">
      <div class="header-logo">
        <a href="/"><img src="/public/image/logo.png" alt="Sliven.NET" /></a>
      </div>
      <div class="header-banner">
        <div id="google-ads-header"></div>
<!-- Sliven.NET header -->
<script>

  var ad = {}, width, size;
  ad.element = document.getElementById('google-ads-header');
  width = ad.element.getBoundingClientRect().width
        ? ad.element.getBoundingClientRect().width // for modern browsers
        : ad.element.offsetWidth;                  // for old IE

  ad.client = 'ca-pub-3694468928474327';
  ad.slot   = '9198902402';

  switch( true )
  {
    case width >= 728: size = { width: 728, height:  90 }; break;
    case width >= 468: size = { width: 468, height:  60 }; break;
    case width >= 320: size = { width: 320, height:  50 }; break;
    case width >= 234: size = { width: 234, height:  60 }; break;
  }

  document.write(
      '<ins class="adsbygoogle" style="display:inline-block;width:'
      + size.width  + 'px;height:'
      + size.height + 'px" data-ad-client="'
      + ad.client + '" data-ad-slot="'
      + ad.slot + '"></ins>'
  );

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
        <a href="/page/adv">Кликнете тук за да видите тарифите за реклама</a>
      </div>
    </div>
  </div>

  <nav class="main-menu">
    <div class="wrapper">

      <ul class="menu">
    <li>
    <a href="#">Новинарски сайтове</a>
    <ul class="sub-menu">
              <li>
          <a href="http://www.ave-sliven.com">Аве Сливен</a>
        </li>
              <li>
          <a href="http://sedmica.sliven.net">Агенция Седмица</a>
        </li>
              <li>
          <a href="http://www.agencia-sliven.com">Агенция Сливен</a>
        </li>
              <li>
          <a href="http://www.nabludatel.bg">Наблюдател</a>
        </li>
              <li>
          <a href="https://slivenmedia.com">Сливен Медия</a>
        </li>
              <li>
          <a href="https://slivenpost.bg">Сливен Пост</a>
        </li>
              <li>
          <a href="http://www.slivenpress.bg">Сливен Прес</a>
        </li>
              <li>
          <a href="https://sliveninfo.bg">СливенИнфо</a>
        </li>
              <li>
          <a href="http://sl-news.sliven.net">Сливенски новини</a>
        </li>
              <li>
          <a href="http://sliven.topnovini.bg">Топ Новини Сливен</a>
        </li>
          </ul>
  </li>
    <li>
    <a href="#">Източници на новини</a>
    <ul class="sub-menu">
              <li>
          <a href="http://www.bamee.org">Асоциация на еколозите</a>
        </li>
              <li>
          <a href="https://www.redcross-sliven.com">БЧК - Сливен</a>
        </li>
              <li>
          <a href="http://dbt.sliven.net">Бюро по труда Сливен</a>
        </li>
              <li>
          <a href="http://vik.sliven.net">ВиК - Сливен</a>
        </li>
              <li>
          <a href="https://detskirai.net">Детска градина &quot;Детски рай&quot;</a>
        </li>
              <li>
          <a href="http://www.dynamo-bg.com">&quot;Динамо&quot; АД</a>
        </li>
              <li>
          <a href="http://museum.sliven.net">Исторически музей Сливен</a>
        </li>
              <li>
          <a href="http://optimist.sliven.net">Клуб &quot;Оптимист&quot;</a>
        </li>
              <li>
          <a href="http://invalidisliven.sliven.net">Клуб на инвалидите</a>
        </li>
              <li>
          <a href="http://www.rlvk-sliven.com">Лозаро-винарска камара - Сливен</a>
        </li>
              <li>
          <a href="http://mbal.sliven.net">МБАЛ &quot;Д-р Ив.Селимински&quot;</a>
        </li>
              <li>
          <a href="http://mitropolia.sliven.net">Митрополия Сливен</a>
        </li>
              <li>
          <a href="https://mkbppmn.sliven.net/aboutus.php">МКБППМН - Сливен</a>
        </li>
              <li>
          <a href="http://www.regionsliven.com">Област Сливен</a>
        </li>
              <li>
          <a href="http://www.sliven.bg">Община Сливен</a>
        </li>
              <li>
          <a href="http://obs.sliven.bg">Общински съвет - Сливен</a>
        </li>
              <li>
          <a href="http://pits.sliven.net">Общински съвет по наркотични вещества, ПИЦ-Сливен</a>
        </li>
              <li>
          <a href="http://sliven.mvr.bg">ОД на МВР - Сливен</a>
        </li>
              <li>
          <a href="http://12ou.sliven.net">ОУ &quot;Елисавета Багряна&quot; (XII)</a>
        </li>
              <li>
          <a href="https://7ouhitov.org">ОУ &quot;Панайот Хитов&quot; (VII)</a>
        </li>
              <li>
          <a href="http://www.gerb-sliven.org">ПП &quot;ГЕРБ&quot; - Сливен</a>
        </li>
              <li>
          <a href="http://www.gpzebg.org">ПГПЗЕ &quot;Захарий Стоянов&quot;</a>
        </li>
              <li>
          <a href="http://hg.sliven.net">ПХГ &quot;Дамян Дамянов&quot;</a>
        </li>
              <li>
          <a href="http://pgmsliven.com">ПГ по Механотехника</a>
        </li>
              <li>
          <a href="http://www.sbdplr-kotel.org">&quot;СБР-Котел&quot; ЕООД</a>
        </li>
              <li>
          <a href="http://www.sliven-sport.com">Сливен спорт</a>
        </li>
              <li>
          <a href="http://10sou.sliven.net">СУ &quot;Йордан Йовков&quot; (X)</a>
        </li>
              <li>
          <a href="http://sportno-uchilishte.sliven.net">Спортно училище &quot;Д.Рохов&quot;</a>
        </li>
              <li>
          <a href="http://toplo.sliven.net">Топлофикация - Сливен</a>
        </li>
              <li>
          <a href="http://chamber.sliven.net">ТПП - Сливен</a>
        </li>
              <li>
          <a href="http://tuida-news.sliven.net">Туида Нюз</a>
        </li>
          </ul>
  </li>
    <li>
    <a href="#">Категории новини</a>
    <ul class="sub-menu">
              <li>
          <a href="/news">Всички новини (от всяка категория)</a>
        </li>
              <li>
          <a href="/news/category?index=1">Сливен</a>
        </li>
              <li>
          <a href="/news/category?index=2">България</a>
        </li>
              <li>
          <a href="/news/category?index=3">Европейски съюз</a>
        </li>
              <li>
          <a href="/news/category?index=4">Общество</a>
        </li>
              <li>
          <a href="/news/category?index=5">Култура</a>
        </li>
              <li>
          <a href="/news/category?index=6">Спорт</a>
        </li>
              <li>
          <a href="/news/category?index=7">Любопитно</a>
        </li>
              <li>
          <a href="/news/category?index=8">Свят</a>
        </li>
          </ul>
  </li>
    <li>
    <a href="#">Новини по излъчване</a>
    <ul class="sub-menu">
              <li>
          <a href="/news">Новини от източници</a>
        </li>
              <li>
          <a href="/news/none">Новини без източник</a>
        </li>
              <li>
          <a href="/news?lang=en">Новини на английски</a>
        </li>
          </ul>
  </li>
  </ul>

      <div class="search-block">
  <form action="/news/search" method="get">
    <input name="string" type="text" class="search-value" value="" placeholder="търсен текст..." />
    <input type="submit" class="search-button" value="⌕" />
  </form>
</div>

    </div>
  </nav>

</header>


<section class="content has-sidebar">

  <div class="wrapper">
  <div class="breaking-news">
    <div class="breaking-title">
      <h3>Извънредно</h3>
      <span></span>
    </div>
    <div class="breaking-block">
      <ul>
                <li><h4><a href="https://sliven.net/news/401723">„Топлофикация – Сливен – инж.Ангел Ангелов” ЕАД започва сключване на индивидуални промоционални договори за сезон 2022/2023г.</a></h4><span class="fa fa-exclamation"></span></li>
              </ul>
    </div>
  </div>
</div>


  <div class="wrapper">

    <div class="main-content">

            
      
      <div class="panel">
        <div class="p-title">
          <h2>Сливен. Новини от източника. Последни новини</h2>
        </div>
        <div class="news-item">

          <h4>Община Сливен приключи ремонта на покрива на общинска обществена сграда в село Панаретовци</h4>
          <p class="line-0">
            <time datetime="2022-11-01 15:16:36">01.11.2022 15:16</time>,
                        <strong>Станимир Петков</strong>
                        (Клуб на инвалидите - Сливен)
                                  </p>
          <p class="line-1">
                        Излъчване: <a href="https://invalidisliven.sliven.net/">Клуб на инвалидите-Сливен</a>
                        | Сливен | преди 11 минути | <i class="fa fa-eye" title="Брой четения"></i> 1
          </p>

          <div class="text">
                        <a href="https://new.sliven.net/res/news/405835/IMG-59b35f610eddba9416cbafe826ca0477-V.jpg" data-lightbox="gallery" class="main-image" title="...............................................">
              <img src="/cache/image/480x360-43333121a132a7e0280d8cc6c65bd9e6.jpg" alt="..............................................." />
            </a>
                        <p>Община Сливен приключи ремонта на покрива на общинска обществена сграда в село Панаретовци, съобщиха от Дирекция „Общинска инфраструктура“. В нея се помещават и извършват дейността си кметството и читалището на селото.</p><p>От Дирекцията конкретизират, че е извършен цялостен текущ ремонт на покрива на горепосочената сграда, в частта, в която се помещава читалището. Изпълнените дейности там са - ремонт на компрометирана покривна конструкция и дъсчена обшивка, направена е нова скара от летви. Ремонтирани и измазани са комини и мълниезащитната инсталация. В частта от сградата, в която се помещава кметството, е изпълнен ремонт на компрометирана покривна конструкция около комина, подмяна на единични счупени керемиди и пренареждане на здравите.</p><p>„Към момента ремонтни дейности текат и по обществени сгради в селата Бяла и Средорек. Приключи и цялостният ремонт на централния площад в село Селиминово. Надявам се времето да е с нас и да успеем да завършим в срок и качествено започнатите в населените места мероприятия“, коментира кметът Стефан Радев.</p><p>Ремонтните дейности на обекта в село Панаретовци са изпълнени в предвидените в договора срокове.</p>
          </div>
                  </div>

        <div class="clear-float"></div>

         
        <div class="p-title">
          <h2>Снимки</h2>
        </div>
        <div class="photo-gallery-single">
                              <div class="paragraph-row">
                      <div class="column3">
              <a href="https://new.sliven.net/res/news/405835/IMG-160b0f5c90972ce8a895cff32a002f9a-V.jpg" class="gallery-thumb" data-lightbox="gallery" title="...............................................">
                <img src="/cache/image/480x360-36e0f47a1c46f43bb0044df614f691c1.jpg" alt="..............................................." />
              </a>
            </div>
                                          <div class="column3">
              <a href="https://new.sliven.net/res/news/405835/IMG-435f542893c44eeca6a1ac55d0a005cf-V.jpg" class="gallery-thumb" data-lightbox="gallery" title="...............................................">
                <img src="/cache/image/480x360-e392052cfd0b5df1b49d01a4e0c1ff16.jpg" alt="..............................................." />
              </a>
            </div>
                                          <div class="column3">
              <a href="https://new.sliven.net/res/news/405835/IMG-f370068be921b2569e4ecf1142f2af33-V.jpg" class="gallery-thumb" data-lightbox="gallery" title="...............................................">
                <img src="/cache/image/480x360-4dba02be8cd37a72472fc6faccb705b7.jpg" alt="..............................................." />
              </a>
            </div>
                    </div>
                            </div>
        
        
        
        

      </div>

            
    </div>

    <aside id="sidebar">

  <div class="widget">
    <div class="w-title">
      <a href="/page/adv"><h3>Реклама</h3></a>
    </div>
    <div class="banner">
      <a href="/page/adv" class="upper-title">Вашата реклама тук <span class="fa fa-caret-down"></span></a>
       
<div id="google-ads-aside-top">
<!-- Sliven.NET header -->
<script>

  var ad = {}, width, size;
  ad.element = document.getElementById('google-ads-aside-top');
  width = ad.element.getBoundingClientRect().width
        ? ad.element.getBoundingClientRect().width // for modern browsers
        : ad.element.offsetWidth;                  // for old IE

  ad.client = 'ca-pub-3694468928474327';
  ad.slot   = '5407831206';

  switch( true )
  {
    case width >= 300: size = { width: 300, height: 250 }; break;
    case width >= 250: size = { width: 250, height: 250 }; break;
    case width >= 200: size = { width: 200, height: 200 }; break;
    case width >= 180: size = { width: 180, height: 150 }; break;
    case width >= 125: size = { width: 125, height: 125 }; break;
  }

  document.write(
      '<ins class="gtm-ad-holder adsbygoogle" data-client="Gooogle Ads" data-position="aside-top" style="display:inline-block;width:'
      + size.width  + 'px;height:'
      + size.height + 'px" data-ad-client="'
      + ad.client + '" data-ad-slot="'
      + ad.slot + '"></ins>'
  );

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
</div> 
    </div>
  </div>

  <div class="widget">
    <div class="w-title">
      <h3>Новини от източника</h3>
    </div>
    <div class="tagcloud">
      <a href="/news" class="highlight"><span class="fa fa-check-square-o"></span> Всички новини</a>
      <br />
      <a href="/news/none"><span class="fa fa-bell-o"></span> Без източник</a>
      <a href="/news?lang=en"><span class="fa fa-language"></span><!--<span class="fa fa-flag-checkered"></span>--> Новини на английски</a>
      <br />
            <a href="/news/category?index=1">&raquo; Сливен</a>
            <a href="/news/category?index=2">&raquo; България</a>
            <a href="/news/category?index=3">&raquo; Европейски съюз</a>
            <a href="/news/category?index=4">&raquo; Общество</a>
            <a href="/news/category?index=5">&raquo; Култура</a>
            <a href="/news/category?index=6">&raquo; Спорт</a>
            <a href="/news/category?index=7">&raquo; Любопитно</a>
            <a href="/news/category?index=8">&raquo; Свят</a>
          </div>
  </div>

  <div class="widget">
    <div class="w-title">
      <h3>Категории</h3>
    </div>
    <div class="tagcloud">
            <a href="/category/building">Строителни фирми</a>
            <a href="/category/real-estate">Имоти</a>
            <a href="/category/window">Дограма</a>
            <a href="/category/shopping">Изгодно пазаруване</a>
            <a href="/category/electronics">Електроника и електротехника</a>
            <a href="/category/hotels">Хотели</a>
            <a href="/category/transport">Транспорт</a>
            <a href="/category/tourism">Туризъм</a>
            <a href="/category/sport">Спорт</a>
            <a href="/category/textile">Текстил</a>
            <a href="/category/farming">Селско стопанство</a>
            <a href="/category/photo">Видео и фото услуги</a>
            <a href="/category/wind-generators">Ветрогенератори</a>
          </div>
  </div>

  <div class="widget">
    <div class="w-title tab-a">
      <h3>Най-четени</h3><h3>Последни новини</h3>
    </div>
    <div class="tab-d">

      <!-- Най-четени -->
      <div class="article-list">
                <div class="item">
          <a href="https://sliven.net/news?id=405759"><img src="/cache/image/100x100-8f960d60aed8f62bf69f3ef33549162a.jpg" alt="" class="item-photo" /></a>
          <div class="item-content">
            <h3><a href="https://sliven.net/news?id=405759">Стотици играха протестно хоро в центъра на Сливен под надслов „Да запазим българското, а не чуждото“</a></h3>
            <span>31.10.2022 21:17</span>
            <span>|</span>
            <span>Сливен</span>
          </div>
        </div>
                <div class="item">
          <a href="https://sliven.net/news?id=405480"><img src="/cache/image/100x100-388b98f3f82435eeb941696ab3517775.JPG" alt="" class="item-photo" /></a>
          <div class="item-content">
            <h3><a href="https://sliven.net/news?id=405480">Трима медици от болницата получиха значка на Община Сливен за професионализъм и гражданска отговорност </a></h3>
            <span>27.10.2022 13:22</span>
            <span>|</span>
            <span>Сливен</span>
          </div>
        </div>
                <div class="item">
          <a href="https://sliven.net/news?id=405265"><img src="/cache/image/100x100-7506eaf3be552204b2865d86a9fb46cd.jpg" alt="" class="item-photo" /></a>
          <div class="item-content">
            <h3><a href="https://sliven.net/news?id=405265">Даулите в багрите на есента</a></h3>
            <span>25.10.2022 11:35</span>
            <span>|</span>
            <span>Сливен</span>
          </div>
        </div>
                <div class="more-button">
          <a href="https://new.sliven.net/sys/news/">Още новини от източника</a>
        </div>
      </div>

      <!-- Последни новини -->
      <div class="article-list">
                <div class="item">
          <a href="https://sliven.net/news?id=405835"><img src="/cache/image/100x100-43333121a132a7e0280d8cc6c65bd9e6.jpg" alt="" class="item-photo" /></a>
          <div class="item-content">
            <h3><a href="https://sliven.net/news?id=405835">Община Сливен приключи ремонта на покрива на общинска обществена сграда в село Панаретовци</a></h3>
            <span>01.11.2022 15:16</span>
            <span>|</span>
            <span>Сливен</span>
          </div>
        </div>
                <div class="item">
          <a href="https://sliven.net/news?id=405827"><img src="/cache/image/100x100-039a87d1c9bb7fd8eef9c0e0c6d418ca.jpg" alt="" class="item-photo" /></a>
          <div class="item-content">
            <h3><a href="https://sliven.net/news?id=405827">Приключи ремонтът на покрива на сградата, в която се помещават кметството и читалището в Панаретовци</a></h3>
            <span>01.11.2022 14:53</span>
            <span>|</span>
            <span>Сливен</span>
          </div>
        </div>
                <div class="item">
          <a href="https://sliven.net/news?id=405826"><img src="/cache/image/100x100-d7548bdfe56f16389102099d0e2eda50.jpg" alt="" class="item-photo" /></a>
          <div class="item-content">
            <h3><a href="https://sliven.net/news?id=405826">Отлично представяне на сливенските шахматисти в турнирите в Казанлък и София </a></h3>
            <span>01.11.2022 14:45</span>
            <span>|</span>
            <span>Сливен</span>
          </div>
        </div>
                <div class="more-button">
          <a href="https://new.sliven.net/sys/news/">Още новини от източника</a>
        </div>
      </div>

    </div>
  </div>

  <div class="widget">
    <div class="w-title">
      <a href="/gallery"><h3>Снимка на деня</h3></a>
    </div>
    <div class="w-gallery">
      <a href="/gallery" class="upper-title">Още снимки <span class="fa fa-caret-right"></span></a>
      <div class="w-photos">
        <div class="photo-images">
          
          <a href="/upload/gallery/2022/1101.jpg" data-lightbox=":)" data-title="Снимка на деня 01.11.2022 г.">
            <img src="/cache/image/preview-9b659c2ae90e232c6a5a4169a1190ce3.jpg" alt="" />
          </a>
        </div>
      </div>
    </div>
  </div>

  <div class="widget">
    <div class="w-title">
      <h3>Новинарски сайтове</h3>
    </div>
    <div class="tagcloud">
            <a href="http://www.nabludatel.bg">Наблюдател</a>
            <a href="http://sedmica.sliven.net">Агенция Седмица</a>
            <a href="http://sl-news.sliven.net">Сливенски новини</a>
            <a href="http://www.ave-sliven.com">Аве Сливен</a>
            <a href="http://www.agencia-sliven.com">Агенция Сливен</a>
            <a href="https://sliveninfo.bg">СливенИнфо</a>
            <a href="http://www.slivenpress.bg">Сливен Прес</a>
            <a href="https://slivenmedia.com">Сливен Медия</a>
            <a href="https://slivenpost.bg">Сливен Пост</a>
          </div>
  </div>

  <div class="widget">
    <div class="w-title">
      <a href="/page/adv"><h3>Реклама</h3></a>
    </div>
    <div class="banner banner-grid">
      <a href="/page/adv" class="upper-title">Вашата реклама тук <span class="fa fa-caret-down"></span></a>
      <div>
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- Sliven.NET aside bottom -->
  <ins class="adsbygoogle"
       style="display:inline-block;width:320px;height:100px"
       data-ad-client="ca-pub-3694468928474327"
       data-ad-slot="9681423608"></ins>
  <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
  </script>
</div>
    </div>
  </div>

</aside>

  </div>
</section>

<div class="clear-float">&nbsp;</div>

<footer class="footer">

  <div class="wrapper">
    <div class="footer-widgets">

      <div class="widget">
        <div class="w-title">
          <h3>За Sliven.NET</h3>
        </div>
        <div>
          <p><strong>Интернет порталът на града!</strong></p>
          <br />
          <p>Нашата мисия: Изграждане на цялостен образ на Сливен в интернет в партньорство с институции, организации, фирми и граждани.</p>
          <br />
          <p>
            тел.: 044/ 625 611<br />
            тел.: 044/ 624 708
          </p>
          <p>E-mail: <a href="mailto:webmaster@sliven.net">webmaster@sliven.net</a></p>
          <div>
            <a href="http://new.sliven.net/sys/news/rss.php"><img src="/public/image/rss.png" alt="RSS" /></a>
            <a href="https://www.facebook.com/pages/Sliven-NET/101449640187924"><img src="/public/image/facebook.png" alt="Facebook" /></a>
          </div>
        </div>
      </div>

      <div class="widget">
        <div class="w-title">
          <h3>Последни новини от източника</h3>
        </div>
        <div class="article-list">
                    <div class="item">
            <a href="https://sliven.net/news?id=405835"><img src="/cache/image/100x100-43333121a132a7e0280d8cc6c65bd9e6.jpg" alt="" class="item-photo" /></a>
            <div class="item-content">
              <h3><a href="https://sliven.net/news?id=405835">Община Сливен приключи ремонта на покрива на общинска обществена сграда в село Панаретовци</a></h3>
              <span>01.11.2022 15:16</span>
              <span>|</span>
              <span>Сливен</span>
            </div>
          </div>
                    <div class="item">
            <a href="https://sliven.net/news?id=405827"><img src="/cache/image/100x100-039a87d1c9bb7fd8eef9c0e0c6d418ca.jpg" alt="" class="item-photo" /></a>
            <div class="item-content">
              <h3><a href="https://sliven.net/news?id=405827">Приключи ремонтът на покрива на сградата, в която се помещават кметството и читалището в Панаретовци</a></h3>
              <span>01.11.2022 14:53</span>
              <span>|</span>
              <span>Сливен</span>
            </div>
          </div>
                    <div class="item">
            <a href="https://sliven.net/news?id=405826"><img src="/cache/image/100x100-d7548bdfe56f16389102099d0e2eda50.jpg" alt="" class="item-photo" /></a>
            <div class="item-content">
              <h3><a href="https://sliven.net/news?id=405826">Отлично представяне на сливенските шахматисти в турнирите в Казанлък и София </a></h3>
              <span>01.11.2022 14:45</span>
              <span>|</span>
              <span>Сливен</span>
            </div>
          </div>
                  </div>
      </div>

      <div class="widget">
        <div class="w-title">
          <h3>Рекламни връзки</h3>
        </div>
        <div class="tagcloud">
                    <a href="http://bg-patriarshia.bg">Св.Синод на БПЦ</a>
                    <a href="http://www.superhosting.bg">СуперХостинг.БГ</a>
                    <a href="https://www.xn-----8kcha2abdbabs4dtsme1g7b.com">Кърти Чисти Извозва Цени</a>
                    <a href="https://asfaltirane-sofia.com">Асфалтиране София</a>
                    <a href="https://xn--e1afbopgi7i.bg">Арт материали</a>
                    <a href="https://superkartachi.com">Кърти Чисти Извозва София</a>
                    <a href="https://razbivachi.eu">Асфалтиране Цени</a>
                    <a href="https://karti-izvozva.com">Кърти чисти извозва</a>
                    <a href="https://supersait.bg">SuperSait.bg Изработка на сайт</a>
                    <a href="https://www.sex-erotika.com">Sex Shop Erotika</a>
                    <a href="https://metalinvest-bg.com">Метални изделия|Метал Инвест</a>
                    <a href="https://www.chasovnici-bg.com">Часовници от Chasovnici-bg.com</a>
                  </div>
      </div>

    </div>
  </div>

  <div class="footer-bottom">
    <div class="wrapper">
      <p class="left">Copyright &copy; 2001-2022 <b><a href="/">Sliven.NET</a></b>. Всички права запазени</p>
      <ul class="right">
        <li><a href="/">Начало</a></li>
        <li><a href="/page/about">За нас</a></li>
        <li><a href="/partners">Партньори</a></li>
        <li><a href="/page/adv">За реклама</a></li>
        <li><a href="/page/contact">Контакти</a></li>
        <li><a href="http://portfolio.sliven.net/">Портфолио</a></li>
        <li><a href="/page/terms">Условия за ползване</a></li>
        <li><a href="/page/codex">Етичен кодекс</a></li>
      </ul>
      <div class="clear-float"></div>
    </div>
  </div>

</footer>

</div> <!-- .boxed -->

<script src="/public/jscript/jquery-latest.min.js"></script>
<script src="/public/jscript/theme-scripts.js"></script>
<script src="/public/jscript/lightbox.js"></script>

<div class="bench" title="Execution time and memory usage"><strong>244.86</strong> ms. / <strong>1.2</strong> MB</div>

</body>
</html>